[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[patch #7092] Submission of ACX_MPIP

From: Dustin J. Mitchell
Subject: [patch #7092] Submission of ACX_MPIP
Date: Sat, 13 Feb 2010 18:55:35 +0000
User-agent: Mozilla/5.0 (Macintosh; U; Intel Mac OS X 10_4_11; en) AppleWebKit/531.21.8 (KHTML, like Gecko) Version/4.0.4 Safari/531.21.10

Follow-up Comment #1, patch #7092 (project autoconf-archive):

This looks good - my only request is that you rename it to begin with AX_
instead of ACX_.


Reply to this item at:


  Message sent via/by Savannah

reply via email to

[Prev in Thread] Current Thread [Next in Thread]