[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Sudo Bug

From: Selso . Nunez
Subject: Sudo Bug
Date: Thu, 25 Sep 2003 16:10:04 -0400

I'm trying to setup Sudo v1.6.7 on a Solaris 2.8 server but when I run
configure I get Warning messages stating that I should report this to
address@hidden   So I still tried to run make and obviously received
error messages.

Attached are two .txt file:

1. a copy of when I ran configure
2. a copy of when I ran make

(See attached file: configure.txt)(See attached file: make.txt)

I setup Sudo v1.6.7 on HP-UX before and it was a pretty straight forward
install and setup, but unfortunately that's not the case with Solaris 2.8.

All your help will be greatly appreciated.

Thank you,

Selso Nunez
American Power Conversion
Unix Sys/Admin Analyst, Associate


Attachment: configure.txt
Description: Binary data

Attachment: make.txt
Description: Binary data

reply via email to

[Prev in Thread] Current Thread [Next in Thread]