bug-bash
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: bash 3.2 won't run configure script from kdelibs-3.5.5


From: Mike Frysinger
Subject: Re: bash 3.2 won't run configure script from kdelibs-3.5.5
Date: Sat, 14 Oct 2006 17:25:28 -0400
User-agent: KMail/1.9.4

On Friday 13 October 2006 11:31, Chris Clayton wrote:
> The configure script from kdelibs-3.5.5 can't be run under bash 3.2. It
> runs fine under bash 3.1. When I run the script I get:

this has been reported already:
http://lists.gnu.org/archive/html/bug-bash/2006-10/msg00046.html
-mike

Attachment: pgpeegjx4u5M1.pgp
Description: PGP signature


reply via email to

[Prev in Thread] Current Thread [Next in Thread]