bug-bash
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: 回复: 回复: 回复: 回复: display bug for both gnome-teminal & terminator & xt


From: Chet Ramey
Subject: Re: 回复: 回复: 回复: 回复: display bug for both gnome-teminal & terminator & xterm
Date: Mon, 27 Aug 2018 09:25:09 -0400
User-agent: Mozilla/5.0 (Macintosh; Intel Mac OS X 10.13; rv:52.0) Gecko/20100101 Thunderbird/52.9.1

On 8/27/18 9:19 AM, weidong wrote:
> I use ubuntu18.04, tried bash 5.0 alpha, maybe the vte's version is not the
> same?
> Do I need update vte library?

No idea. I'll look at it some more. (And it seems to work fine using iTerm
as well, for what that's worth.)

-- 
``The lyf so short, the craft so long to lerne.'' - Chaucer
                 ``Ars longa, vita brevis'' - Hippocrates
Chet Ramey, UTech, CWRU    address@hidden    http://tiswww.cwru.edu/~chet/



reply via email to

[Prev in Thread] Current Thread [Next in Thread]