|From:||Neal H. Walfield|
|Subject:||Re: libstore/kids.c question|
|Date:||03 Nov 2002 14:35:37 -0500|
|User-agent:||Gnus/5.0808 (Gnus v5.8.8) Emacs/21.2|
> But shouldn't the first line in the function body read: > > unsigned size = num_children * sizeof (struct store *); > > "children" is a "struct store **". That is correct and given the simplicity of the patch, I have applied it. Thanks.
|[Prev in Thread]||Current Thread||[Next in Thread]|