[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Rename \unHideNotes to \unhideNotes

From: Dénes Harmath
Subject: Rename \unHideNotes to \unhideNotes
Date: Thu, 23 Jul 2009 19:27:46 +0000 (UTC)
User-agent: Loom/3.14 (http://gmane.org/)

The current syntax is misleading: the expression "un hide" doesn't exist but
only "unhide". The capitalization should reflect this correctly.

reply via email to

[Prev in Thread] Current Thread [Next in Thread]