[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: still can't login

From: Mahantesh
Subject: Re: still can't login
Date: Thu, 24 Jul 2003 08:53:00 +0530
User-agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.0.2) Gecko/20030208 Netscape/7.02

Kent Emia wrote:

I can't still login to our cvsserver, maybe I can't find a nice
documentation regarding logging into a server for a newbie like me.
Of maybe my cvsserver is still not configured after all.
# can I use the login command in the server itself? I already tried to edit the $CVSROOT/CVSROOT/config file from
   'SystemAuth=no' changed to 'SystemAuth=yes' im sure that the user
   I used for logging into the cvsserver is existing into the system
because I can log-in using that account..

Use first part of to configure cvs server if you are on RH linux boxes. Make appropriate changes to your requirements.
Also has very good documentation.

reply via email to

[Prev in Thread] Current Thread [Next in Thread]