[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Getting error: config/ not found

From: Devin L. Ganger
Subject: Getting error: config/ not found
Date: Mon, 11 Dec 2000 11:27:42 -0800
User-agent: Mutt/1.2.5i


I'm trying to install OpenJade 1.3, which uses libtool.  A ./libtool
--version shows: (GNU libtool) 1.3.2 (1.385.2.150 1999/05/26 00:28:32)

When I run make install, I get the following error:

make[1]: Entering directory `/usr/local/src/openjade-1.3'
make[2]: Entering directory `/usr/local/src/openjade-1.3/lib'
/usr/local/src/openjade-1.3/libtool --mode=install config/ -c /usr/local/lib
config/ -c .libs/
/usr/local/src/openjade-1.3/libtool: config/ not found

I've tried checking the GNU site for any bug reports and haven't found
anything that would point me in the direction I need to go.

Are there any common screwups with libtool that I could check?  This is
the second program I've tried to install with libtool that just doesn't
work, but there are a bunch of others that have worked without a hitch.

Devin L. Ganger <address@hidden>
N ethernet interfaces on the wall, N ethernet interfaces
Take one down ERROR: No route to host
* If replying, please either send an email OR post it here, not both. *

reply via email to

[Prev in Thread] Current Thread [Next in Thread]