[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: ltdl/mdemo test

From: Patrick Welche
Subject: Re: ltdl/mdemo test
Date: Fri, 14 Sep 2001 12:26:04 +0100
User-agent: Mutt/1.3.19i

On Thu, Sep 13, 2001 at 09:30:40PM +0100, Gary V. Vaughan wrote:
> HAVE_LIBDL is a misnomer, and should perhaps be renamed to
> HAVE_DLOPEN, since the additon of a library that contains dlopen is
> handled separately.

Good idea :)


reply via email to

[Prev in Thread] Current Thread [Next in Thread]