[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Possible Bug

From: John Darrington
Subject: Re: Possible Bug
Date: Wed, 6 Aug 2008 09:00:46 +0800
User-agent: Mutt/1.5.13 (2006-08-11)

First of all I have a couple of requests:

1.  Can you please not write emails in html! It's very awkward to read  

2.  When discussing questions originally posted to a mailing list,
    please copy your follow-up messages to the list.  This way, others
    get the benefit of the discussion, and they may be able to help
    you better than I.

On Tue, Aug 05, 2008 at 11:02:17AM +0200, James M. Ishler wrote:

 I built and installed it from source.  I couldn't find an RPM for my
 installation (OpenSUSE 10.3).  I ran ./configure, make, and make
 install.  There are a number of ".glade" files in

OK Thanks.

 I ran it in a terminal and have attached the error messages.  It seems
 that it can't find  All those library files are in
 /usr/local/lib/pspp.  Is that where they should be?  If not, where
 should I move them?  Thanks for your help.

Right.  Not being able to find seems to be the problem.
Normally it should be installed in /usr/local/lib/pspp Is it there?


PGP Public key ID: 1024D/2DE827B3 
fingerprint = 8797 A26D 0854 2EAB 0285  A290 8A67 719C 2DE8 27B3
See or any PGP keyserver for public key.

Attachment: signature.asc
Description: Digital signature

reply via email to

[Prev in Thread] Current Thread [Next in Thread]