[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Cannot run make -f Smake anymore

From: Ben Pfaff
Subject: Re: Cannot run make -f Smake anymore
Date: Sat, 31 Mar 2007 10:01:24 -0700
User-agent: Gnus/5.110006 (No Gnus v0.6) Emacs/21.4 (gnu/linux)

It sounds like the problems you're having might be beyond the
realm of remote diagnosis for us mere mortals.  But I bet there's
someone on the automake mailing list who can diagnose it quickly.
I'd suggest writing to address@hidden with a description of the
problem and what you've already tried to solve it.

I kind of wish that I'd encountered this problem, which it sounds
like John D did also, so that I could better help to solve it,
but in fact I simply installed the Debian package for Automake
1.10 and it immediately "just worked".
"I admire him, I frankly confess it; and when his time comes
 I shall buy a piece of the rope for a keepsake."
--Mark Twain

reply via email to

[Prev in Thread] Current Thread [Next in Thread]