[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: errors in snapshot merge-20090126 en 27

From: unknown-1
Subject: Re: errors in snapshot merge-20090126 en 27
Date: Thu, 29 Jan 2009 22:42:41 +0100

Hi Ben

I checked it. Somehow, the files got corrupt on my disk. Don't no how yet. But the pspp-merge is ok.

Have fun

2009/1/29 unknown-1 <>
I just used
 ./configure --infodir=....
And for the -20090125 versie everything worked fine. It was on a reasonable fresh installation so I guess it is not corrupt. Using "make" on the same source gives the same result. I will try and download the source again. It could be an extraction problem. However it is strange that it happens on 2 versions and the 3th (which was the last I tried) works fine.
Did you download the source from the snapshot page?
BTW. Wouldn't it be an idea to have a link to the snapshot builds on the gnu pspp home page?
Have fun

reply via email to

[Prev in Thread] Current Thread [Next in Thread]